RWCards updated to run with Contao 3.4.x

by LoadBrain

RWCards is compatible with Contao 3.4

Get it from GitHub or via Contao's Extension manager

Go back